19.12.3 ‘Voyager’ released

Changes compared to 19.12.2

– Fix an issue with installing Comet Server on Linux using the *.deb or *.rpm packages